How to install pocketsphinx 0.1.15 on ubuntu 16.04

G

gokul

Guest
I tried to install pocketsphinx 0.1.15 on my ubuntu machine ubuntu16.04 .I used the command pip install pocketsphinx but it is throwing me error .I have added the error here. https://pastebin.com/raw/3125YWKF. Can anyone help me telling what is going wrong.I am using python 3.5.2

Continue reading...
 
Top